【Selenium】Firefox 47からPythonでSeleniumが使えなくなっています。

OSをUbuntu 16.04 LTSにアップグレードしたらPythonでSeleniumが使えなくなってしまいました。

調べたところ、Firefox47からSeleniumが使えなってしまったようです。

対応方法はこちらのブログで紹介されていましたご確認下さい。

コメントを残す